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Page 2 LIABLE FOR ANY INDIRECT, SPECIAL, INCIDENTAL, OR CONSEQUENTIAL DAMAGES
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POSSIBILITY OF SUCH DAMAGES ARISING FROM ANY DEFECT OR ERROR IN THIS MANUAL OR
PRODUCT.
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Page 3: Table Of Contents
Table of Contents Chapter 1 Getting Started ..........1 Introducing MyPal ..................1 Installing
and removing the battery............5 Connecting to a power source ...............5 Setting up GPS
..................6 Additional storage ..................7 Activating MyPal ..................8 Basic screens on
MyPal ................9 Chapter 2 Basics .............. 11 Viewing system information ..............11
Entering information................11 ............18...

Page 4 PowerPoint Mobile ................58 Pocket MSN ..................60 Windows Media Player for
Pocket PC ..........64 Chapter 6 Internet Explorer Mobile......... 65 Using Internet Explorer Mobile
............65 Mobile Favorites folder ................66 Chapter 7 Get Connected ..........70 Connecting
to the Internet ..............70 Connecting to Work ................71 Setting up connections
................71 Ending a connection ................73 Setting up a WAP gateway ..............74...

Page 5 Processor ® A686: Intel ® A696: Intel ® Operating system Microsoft ® Windows
Mobile™ 5.0 (Pocket PC) Memory Display 65,000 Full-color, 16-bit display Support Anti-glare
technology Battery Expansion slot One slot-SD card slot (SDIO/SD/MMC), at least 4GB ®
Bluetooth Bluetooth WLAN only) Audio...

Page 6: Package Contents
Package contents Your package includes several accessories for the Pocket PC. After unpacking,
check the items against the list below and make sure that they are in good condition. If any
item is missing or damaged, contact your dealer or retailer immediately. Standard items •...

Page 7: Chapter 1 Getting Started
Chapter 1 Getting Started Introducing MyPal ® The ASUS ® bundled with the Microsoft ®
Windows Mobile ® 5.0 plus a host of useful utilities, you have everything you need in your
pocket! SD card slot. Front features LCD touch screen...

Page 8: Back Features
• 4-way navigation button - functions like the four arrow keys on a keyboard. This button allows
you to move through the program icons, If ASUS ® MyPal is bundled with GPS map software,
you may use the • Launch button - functions like the enter/return key on a keyboard.

Page 9: Left Side Features
NOTES As a precaution, the Power button is automatically disabled when you remove the
battery cover. You can only turn on the power when the battery cover is installed to the unit.
The battery cover is removable, and allows you to remove or replace the main battery.

Page 10 NOTE To shutdown the device, press the Power button for about four seconds then
tap Yes Bottom features Stylus Infrared (IR) Port Reset switch • Reset switch - allows you to
perform a soft reset in case the device malfunctions, or when an application hangs. Press the tip
of the stylus on this switch to reset the system.

Page 11: Installing And Removing The Battery
Installing and removing the battery NOTE Opening the battery cover automatically turns off the
power. There is a mechanism at the upper left side of the battery compartment that switches
the power off automatically when you slide out the battery cover. This is a safety measure for
protecting the power circuitry, so please make sure not to lose the battery cover.

Page 12: Setting Up Gps
NOTE As soon as the power cable is connected to a power source, the battery will start charging
and the power LED will show a steady red light. See “Changing the battery power settings”
Setting up GPS (MyPal A696/A686 only) To use the GPS car kit: NOTE For optimal GPS signal
performance, we recommend...

Page 13: Additional Storage
Additional storage card slot can be inserted with SD or MMC memory cards. It also supports
Installing and removing SD/ MMC/SDIO card 1. With the label side (usually the side with the card
manufacturer’s name) face up, and the barcode/serial number side face down, insert the card
into the SD card slot located on top of the device.
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Page 14: Activating Mypal
Activating MyPal You need to properly calibrate and activate your device before using it. This
process ensures accurate positioning when entering text and selecting menus. Calibrating and
activating your device 1. Press the power button. Power button or after performing a clean
reset. Tap anywhere on the screen to continue.

Page 15: Basic Screens On Mypal
Tap to shift display to landscape or portrait orientation Tap to display the Wi-Fi ® menu Tap to
open ASUS Status menu where you can see common device status and settings (such as
backlight setting, battery level, memory usage, and more) Tap to open the...

Page 16: Start Menu
Start menu From the Start menu, you can select Tap to open a program programs, settings, and
help topics. Tap to open a recently used program Tap to open the Programs menu To display
the Start Tap to open the Settings menu menu, tap the icon Tap to display the Help topics...

Page 17: Chapter 2 Basics
Chapter 2 Basics Viewing system information NOTE You cannot change the information you see
in the system information screens. To display the system information: 1. Tap > Settings >
System tab > System Information icon Device Info tab. This will display various information such
as the device ID, system memory, and wireless capabilities.

Page 18 To type with the soft keyboard: 1. Tap > Keyboard. keyboard with the stylus to enter
information. Select an Tap to show or hide the input panel input method Tap to display the input
method options Word completion feature When you use the Input Panel and the soft keyboard,
your device anticipates the word you are typing and displays it above the Input Panel.

Page 19 To use Block Recognizer: to those used on other devices. 1. Tap > Block Recognizer.
When you write a letter, it is converted to a typed text that appears on the screen. For
instructions and a demonstration on next to the writing area. To use Transcriber: With
Transcriber, you can use the stylus to write anywhere on the screen you can write a sentence or
additional information.

Page 20: Writing On The Screen
Writing on the screen In any program that accepts writing, such as the Notes program, and in
the Notes tab in Calendar, Contacts, and Tasks, you can use the stylus to write directly on the
screen. Write the way you do on paper. You can edit and format what you have written and
convert the writing to text at a later time.

Page 21 If the conversion is incorrect, you can select different words from a list of alternates
or return to the original writing. 1. Tap and hold the incorrect word. Alternates to display a list of
alternate words for the selection. 3. Tap the word that you want to use, or tap the writing at the
top of the menu to return to the original writing.

Page 22: Drawing On The Screen
Drawing on the screen You can draw on the screen in the same way that you write on the
screen. The difference between writing and drawing on the screen is how you select items and
how they can be edited. For example, selected drawings To create a drawing: 1.

Page 23: Recording A Message
Recording a message In any program where you can write or draw on the screen, you can also
quickly capture thoughts, reminders, and phone numbers by recording a message. In Calendar,
Tasks, and Contacts, you can include a recording in the Notes tab. In the Notes program, you
can either create a standalone recording or include a recording in a written note.

Page 24: Using The File Explorer
To change the recording format: 1. In the note list, tap Menu > Options > Global Input Options
link > Options tab. Voice recording format pull-down menu then tap ok when done. NOTE
Compared to other settings, the Pulse Code Modulation (PCM) provides slightly better sound
quality but takes up 50 times more storage space than Mobile Voice recordings.
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Page 25: Customizing Your Device
Customizing your device programs, and installing additional software. To see the available
options: • > Settings > Personal or System tab. NOTE Tap and hold the slider on the right side
of the screen to display other Settings icons. Changing the date and time To change the date
and time settings: 1.

Page 26: Setting A Password
Changing the start menu To change the menu items: 1. Tap > Settings > Menus icon. wish to
appear on the Start Menu. 3. Tap ok. NOTE Items that are not added in the Start menu can be
found in the Programs. Changing the owner information To change the owner information: 1.

Page 27 3. Select the password type, Simple 4 digit or Strong alphanumeric. 4. Key-in a
password. If you selected the Strong alphanumeric type of password, you need to key-in the
password twice. 5. Tap the Hint tab to create a kind of reminder in case you forget your
password.

Page 28 To enable the ClearType feature: 1. Tap > Settings > System tab > Screen icon >
Clear Type tab. Enable Clear Type box, then tap ok. To change the screen text size: 1. Tap >
Settings > System tab > Screen icon > Text Size tab. Smallest or Largest until you attain your
NOTE The slider is set on the middle by default.

Page 29 To customize the button setttings: 1. Tap the Up/Down Control tab. 3. Tap the
Advance tab to set options for the key light and hold switch. 4. Tap ok when done. Using Mode
Switcher and Task Switcher On the rightmost group of buttons on the device (see Chapter 1), its
right button functions, by default, as the Mode Switcher button which allows you to quickly
toggle between the Today screen, Windows Media Player, and Rotate screen.

Page 30 Setting the backlight To set the backlight: 1. Tap > Settings > System tab >
Backlight icon. Dark or Bright until you achieve your desired screen brightness. 3. Tap the
Advance battery power and AC power. 4. Tap ok when done. Changing the battery power
settings To change the battery power settings: 1.

Page 31 Your device can remind you of things you have to do in several ways. For example, if
you have set up an appointment in Calendar, a task with a due • A message box appears on the
screen • A sound is played (you can select the type of sound) 1.

Page 32 Changing the wakeup settings 1. Tap > Settings > Personal tab > Wakeup Source
icon. turn on the device’s power. Pressing any one of the function buttons on the front panel
wakes up the device. 3. Tap ok when done. Changing the USB settings To change the USB
settings: 1.

Page 33: Using Simple Applications
Changing the memory settings To display the memory allocation: 1. Tap > Settings > System
tab > Memory icon. ok when done. To check the storage card memory: 1. Tap > Settings >
System tab > Memory icon > Storage Card tab to display the memory information for the
selected storage card.

Page 34: Bubble Breaker
Calculator Tap the Calculator icon to use basic calculator functions. Games Tap the Games icon
to display the available games. Bubble Breaker two or more bubbles of the same color that are
connected to each other. The more bubbles you burst at a time, the higher your score. Solitaire
up four suit stacks in ascending order, beginning with the aces.

Page 35 4. Tap Menu > Set as Today Background... to use the picture as your wallpaper in
the Today screen. Tap Menu > Beam picture... if you wish to send the picture to another device
with IR port. 5. Tap Send on the Menu bar to attach the picture to an e-mail. To use Auto
Correct: •...

Page 36 3. Tap ok to make the changes. NOTE If you clear the box beside the Show system
status icon, the ASUS Status icon will not show on the Today screen. To make the ASUS Status
icon appear again, tap > Settings >...
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Page 37: Chapter 3 Synchronize And Enhance
Chapter 3 Synchronize and Enhance Microsoft ® ActiveSync ® The Microsoft ® ActiveSync ® is
one of the important bundled programs in compares the data on your device with your desktop
computer and updates both computers with the most recent information. To get the latest
version of Microsoft ®...

Page 38 Installing ActiveSync ® on your computer The ActiveSync program is already
installed on your device. To also install ActiveSync on your computer. Install ActiveSync from
the Companion CD that came with your product package. NOTE Before starting the ActiveSync
installation, make sure that you have Microsoft ®...

Page 39: Connecting Your Device To A Computer
Click Next to continue installing and replace the current version. Click Cancel to quit and keep
the current version. updates your system. NOTE You may connect your Pocket PC to your
computer right after installing ActiveSync. Make sure that the Transmission as Network
Interface or Transmission as Serial Interface option is selected in Settings >...

Page 40 To set up a sync relationship: Next. then click Next. If you wish to highlight the item
then click Settings. Settings window, for example, select from the options on how appointments
on your device with your computer, then click OK. 3.

Page 41 Checking synchronized information Tasks on your device. You will notice that the
calendar information in Microsoft Outlook on your computer was copied to your device, and the
information that you have on your device was copied to your computer. NOTE Open Microsoft
Outlook on your desktop computer...

Page 42 tap Sync. Stop. NOTE while in the ActiveSync screen, then tap Help. Synchronization
options To display the synchronization options: • From the ActiveSync window on your desktop
computer, click on the Options icon, or • From the menu bar, click on Tools, then Options. To
select items to synchronize: Settings to specify For example, highlight Calendar then click on
Settings to display the...

Page 43: Chapter 4 Microsoft ® Pocket Outlook
Chapter 4 Microsoft ® Pocket Outlook Microsoft ® Pocket Outlook includes Calendar, Contacts,
Tasks, Notes, and Messaging. You can use these programs individually or together. For
example, you can use an e-mail address stored in Contacts to address e-mail messages in
Messaging. Using ActiveSync ®...

Page 44 Creating appointments To create an appointment: 1. If you are in Day or Week view,
tap your desired date for the appointment, Menu > New Appointment. Tap to select from
previously entered locations Tap to specify the time of appointment Tap to specify the date of
appointment Tap to add notes to the appointment 3.

Page 45: Chapter 4 Microsoft ® Pocket Outlook
Using the summary screen When you tap an appointment in Calendar, a summary screen
appears. To change the appointment, tap Edit. Appointment details Notes/additional information
on the appointment Tap to show beam, delete and send via bluetooth options for an
appointment Tap to change details of the appointment Creating meeting requests You can set
up meetings with users of Outlook and Pocket Outlook.

Page 46: Contacts
Contacts Contacts maintains a list of your friends and colleagues so that you can road. Using
the Bluetooth or the infrared port (IR) on the device, you can quickly share Contacts information
with other device users. Tap and enter part of a name Tap to display or edit the contact details
Tap to copy, delete, or share the contact selected...

Page 47 4. To add notes, tap the Notes tab. You can enter text, draw, or create a recording.
For more information on creating notes, see the section “Notes” later in this chapter. 5. Tap ok
to return to the contact list when done.
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Page 48: Finding A Contact
Finding a contact 1. In the contact list, enter a contact name in the box under the navigation
bar. To show all contacts again, clear text from the box or tap the Undo button to the right of
the box. Menu >...

Page 49: Tasks
Tasks Use Tasks to keep track of what you have to do. Tap Menu > Sort by or Filter Tap here to
create and enter a new task Indicates high priority Tap to display or edit the task details Tap
and hold to display a pop-up menu of actions and then tap the action you wish to perform...

Page 50: Notes
5. To add notes, tap the Notes tab. You can enter text, draw, or create a recording. For more
information on creating notes, see the section “Notes” later in this chapter. 6. Tap ok to return
to the task list when done. Using the summary screen Tapping a task on the task list displays a
summary screen.

Page 51: Creating Notes
Tap to change the sort order of the list Tap to open a note or play a recording Tap and hold to
display a pop-up menu of actions Tap an action for the item Tap to create a new note or
recording To set the default input mode for entering note text: 1.

Page 52: Messaging
Messaging Use Messaging to send and receive e-mail messages in one of these ways: Outlook
on your desktop computer • Send and receive e-mail messages by connecting directly to an e-
mail server through an Internet service provider (ISP) or a network Synchronizing e-mail
messages help on your desktop computer.

Page 53 and messages that have been deleted on the e-mail server are removed from the
device Inbox folder. Messages that you receive directly from an e-mail server are linked to your
e-mail server rather than your desktop computer. When you delete a message on your device, it
is also deleted from the e-mail server the next time you connect, based on the settings you
selected in ActiveSync.

Page 54 Reading messages in Inbox The messages you receive appear in your Inbox folder.
By default, the most recently received messages appear on top of the list. Unread messages
appear in boldface. Tap to select email account, and the folder that you wish to display Tap to
select the sort order for the messages Tap and hold to display a...

Page 55: Composing Messages
Composing messages To compose a message: 1. Tap New to display a blank e-mail screen.
Enter the e-mail address here Tap and move the scroll bar up/down to show or hide the
complete message header Type your text here Tap to send the message either type the e-mail
address or select a name from the Contacts list by tapping “To”.

Page 56 NOTE To enter preset or frequently used messages, tap Menu > My Text and select
your desired message. To create or edit a preset message before adding it to the message
body, tap Menu > My Text > Edit My Text Messages, select a message to change or select a
blank line at the bottom of the list, then enter your text and tap ok.

Page 57: Chapter 5 Companion Programs
Chapter 5 Companion Programs The companion programs consist of Microsoft ® Word Mobile,
Microsoft ® Excel Mobile, Microsoft ® PowerPoint Mobile, Pocket MSN, and Windows Media™
Player for Pocket PC. To switch to a companion program on your device, tap Programs on the
menu, then tap the program that you wish to open.

Page 58 Tap to save and close your document Type your text here Formatting toolbar Tap to
select an input method Tap to show or hide the input panel Saving Word Mobile documents To
save a Word Mobile document: Things to do, To specify save options: 1.

Page 59 Opening an existing Word Mobile document Tap to select the folder you want to
display Tap to change the sort order of the list Tap a document to open it Tap to create a new
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document NOTE Menu > File > Rename/Move...

Page 60: Excel Mobile
Excel Mobile Excel Mobile provides fundamental spreadsheet tools, such as formulas, View >
Toolbar. Cell contents appear here as you type, or when you select the cell Tap to open a menu
of Tap to access view options Excel functions NOTE when you open a second document, you will
be asked to Creating an Excel Mobile document...

Page 61: Tips For Working In Excel Mobile
Saving an Excel Mobile document To save an Excel Mobile document: By default, your
document is saved as Book1 See the procedure below for saving options. To specify save
options: 1. With the document open, tap Menu > File > Save As... to display the Save As screen.

Page 62: Powerpoint Mobile
• Show and hide window elements. Tap View > Show. • Freeze and unfreeze panes on a
worksheet. First select the cell View > Freeze Panes. You might the row and column labels
visible as you scroll through a sheet. To View >...

Page 63 To go to the previous or next slide: the screen to open the menu. Next or Previous to
go forward or go back in your Go to Slide slide in your presentation. NOTE to go to the next
slide. To zoom in on a slide: the screen to open the menu.

Page 64: Pocket Msn
4. Select your desired options. When done, tap ok. Pocket MSN Pocket MSN on your device is an
instant messaging program that allows you to: • See who among your contacts is online and
chat with them by sending and receiving instant messages. •...

Page 65 NOTE If you already use MSN Messenger on your computer, your contacts will show
up on your device. MSN Messenger contacts The MSN Messenger screen shows all of your
messenger contacts at a glance, divided into Online and Not Online categories. From this view,
while connected, you can chat, send an e-mail, block the contact from chatting with you, or
delete contacts from your list using the pop-up menu.

Page 66: Chatting With Contacts
Chatting with contacts Tap a contact name to open a chat window. Enter your message in the
text entry area at the bottom of the screen, or tap My Text to enter a preset message, then tap
Send. To invite another contact to a multi-user chat, tap Menu >...

Page 67: Windows Media Player For Pocket Pc
Tap to sort the messages Tap to display the by order of message type, message folders sender
name, etc. After selecting a Tap a message to message, choose what open it you want to do
with the e-mail from the menu. Tap to create Tap to open the menu a new e-mail...

Page 68 > Help. ASUS Hands-Free ASUS Hands-Free allows you to connect your Pocket PC to
a cell phone via Bluetooth, making your device become a hand-free cell phone. When a call
comes, the Pocket PC can pop up a ring screen, allowing you to anwser or refuse the call
without picking up the Pocket PC.

Page 69 connect to, and input the pairing number if required. After successful connection
with the cell phone, you can begin to use the Hands-free function via Bluetooth. Remote
Presenter The Remote Presenter allows you to wirelessly control your presentation. With the
remote presenter, you can select certain page, slide the pages, record the duration of the
presentation, and easily switch the screen from edit mode to full screen.

Page 70 3. A pop up window appears, reminding you to check the pairing information in your
PC or notebook. 4. Follow the on-screen instructions to set up the connection. To use the
Remote Presenter menu of Remote Resenter appears: Tap to view the pages Tap to switch to
edit mode Tap to switch to full screen Tap to slide backward...

Page 71: Chapter 6 Internet Explorer Mobile
Chapter 6 Internet Explorer Mobile Use Microsoft Internet Explorer Mobile to view Web or WAP
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pages in any of these ways. your favorite links and mobile favorites that are stored in the Mobile
Favorites sub-folder in the Internet Explorer on the desktop computer. •...

Page 72: Browsing The Internet
Zoom to see another pop-up display. Browsing the Internet To browse the Internet: 1. Set up a
connection to your ISP or corporate network using Connections. See Chapter 7 for details. • Tap
Favorites on the Menu Bar, then tap the favorite that you wish to view.

Page 73: Mobile Favorites
Mobile Favorites If you are using Microsoft Internet Explorer 4.01 or later on your desktop
computer, you can download mobile favorites to your device. that you can view pages while you
are disconnected from your ISP and desktop computer. Use the Internet Explorer plug-in
installed with ActiveSync to create mobile favorites quickly.

Page 74 NOTE You will need to manually download content or set a schedule to keep the
information updated on your desktop computer and device. on your desktop computer, click
Tools > Synchronize. You will see the last time content was downloaded to the desktop
computer, and you can manually download content if needed or set a schedule to automatically
update contents.

Page 75 Tap the favorite that you wish to view Tap to add or delete a folder or favorite link
Adding/Deleting mobile favorites and folders To add a favorite: 1. Tap Menu > Favorites >
Add/Delete tab. Add button to show the Add Favorite screen. 3.

Page 76: Chapter 7 Get Connected
Chapter 7 Get Connected You can set up connections to the Internet and corporate network at
work to do such activities as browse the Internet or intranet, send and receive e- Connections
can be made using a modem, wireless network, or network (Ethernet) card.

Page 77: Connecting To Work
Connecting to Work 1. Obtain the following information from your network administrator: server
phone number, user name, and password. > Settings > Connections tab > Connections. 3.
Under My Work Network, set up either a modem, network card, wireless network, or VPN server
connection. Refer to the section “Set up connections”...

Page 78 VPN server connections A VPN connection helps you to securely connect to servers,
such as a corporate network, via the Internet. Ask your network administrator for your user
name, password, domain name, TCP/IP settings, and host name or IP address of the VPN server.
To set up a VPN server connection: 1.

Page 79: Ending A Connection
Network card connections Use a network (Ethernet) card to connect directly to a network. Once
connected, you can view the Internet or intranet, or download e-mail. You do not need to create
a new connection on your device. For more information, see your network administrator.

Page 80: Setting Up A Wap Gateway
• When connected via Infrared, move the device away from the other computer or device. •
When connected via a network (Ethernet) card, remove the card from your device. • When
connected via a wireless network, switch off the connection. Setting up a WAP gateway device
to use a WAP gateway.

Page 81: Using Terminal Services Client
To avoid creating a new modem connection for each situation, set dialing rules for the locations
from which you often connect to. Three dialing locations, Home, Mobile, and Work, have been
created for you, and you can create more. If a connection cannot be made, your device gives
you an opportunity to change the dialing location.

Page 82: Infrared (Ir) Connection
Navigating within Terminal Services Client screen of your Pocket PC. You may see two sets of
scroll bars on your device: one for scrolling the computer window contents, and one for scrolling
your device’s Terminal Services Client screen. To scroll the of the Terminal Services Client
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screen.

Page 83 Receiving infrared beams 1. When another infrared device within prompts a
receiving data status. Yes to accept or No NOTE Make sure to align the IR ports so that they are
unobstructed saved in the My Documents folder. Sending infrared beams Beam File...

Page 84: Chapter 8 Bluetooth
® Chapter 8 Bluetooth Bluetooth is a short-range wireless communications technology. Devices
with Bluetooth capabilities can exchange information without requiring a physical connection.
Unlike infrared, you do not need to line up devices to exchange information through Bluetooth.
The devices only need to be within a range of about 10 meters (30 feet) in an open space
environment.

Page 85: Bluetooth Settings
Bluetooth settings 1. Tap > Bluetooth Settings. Settings screen to access and modify various
settings. General Accessibility Allows you to: Allows you to: • Select or create a user your Pocket
PC as a Bluetooth device. • Check the Bluetooth status (ON/OFF).

Page 86: Bluetooth Manager
• Serial Port - indicates the serial port address assignments. Tap Advanced to check the current
serial port addresses. These cannot be changed. See the section “Remote device services” for
details. • Personal Network Server - allows hosting of a Bluetooth-based personal area network.

Page 87 To launch the Bluetooth Connection Wizard: 1. Tap New from the Bluetooth Manager
Menu bar. The screen appears. you want to set up. Tap Next. 3. Follow the on-screen
instructions to set up the connection. NOTE Refer to the device online help for more information
on Bluetooth.

Page 88: Remote Device Services
Remote device services Wireless serial port Using a Bluetooth serial port is equivalent to using a
physical serial cable connection between two devices. As with a physical connection, you have
1. Tap > Bluetooth Settings > Services tab. Serial Port. 3.

Page 89 5. On the second Bluetooth connection screen, enter a name for the connection,
dial-up phone number, and the other prompted information. Then tap ok. 6. Enter the required
information on the succeeding screens. Bluetooth File Explorer connection is established. This
feature allows you to do the following: •...

Page 90 To change the remote device folder: 1. To move down in the directory structure of
the remote device, tap the New Folder from the main window of Bluetooth File Explorer. up in
the directory structure of the remote device, tap the down-arrow to the right of the currently
selected folder and select the New Folder from the drop-down list.

Page 91 3. From the File menu, tap Get. Get from the pop-up menu. bottom of the screen.
Delete. 3. Tap ok Delete from the pop-up menu 1. From the Tools menu, tap Set Local Folder.
folder. 3. Tap ok to return to the main screen of the Bluetooth File Explorer. selection.

Page 92 Send via Bluetooth You can conveniently send your Outlook contacts, calendar
items, and tasks individually or collectively to the remote device via Bluetooth. To send data via
Bluetooth: 1. Tap , then open either Contacts, Calendar, or Tasks. to the remote device, then
tap Send via Bluetooth from the pop-up menu.

Page 93 Bluetooth Personal Area Network A Bluetooth personal area network is a private,
temporary, ad-hoc network of up to eight (8) devices. A Bluetooth personal area network allows
you to easily exchange information that normally requires a TCP/IP network. Most chat utilities,
multi-player games, etc. are fully functional in a Bluetooth personal area network environment.

Page 94: Setting Up High Quality Audio Setup Or Hands-Free/Headset
Setup
To join a personal network: 1. In the Bluetooth Manager, tap New > Join a personal network. Join
a personal network, then tap Next. 3. Select the host of the personal network, then tap Next to
establish a connection to the personal area network. If you are asked to enter the IP network
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settings, select Use server-assigned IP address, then tap ok.

Page 95: Chapter 9 Wi-Fi
Chapter 9 Wi-Fi (A696 only) ® ) feature that allows you to connect to wireless local area
networks and the (Infrastructure mode) or to another wireless device (Ad-hoc mode). Using Wi-
Fi The Wi-Fi icon on the Today screen gives you easy access to the Wi-Fi (Wireless Fidelity)
feature on your device.

Page 96 1. After selecting a wireless network to connect your device to, tap Settings. The
Settings screen then appears. Network Cards > Wireless tab. wireless LAN, then make your
desired changes as necessary. If the wireless LAN you want to connect to is not on the list, tap
Add New...

Page 97 • Tapping > Settings > Connections tab > Network Cards. Add New. Network name
by using the input panel. Then choose whether the wireless network connects to The Internet or
Work network. If you want to connect to another wireless device (Ad-hoc mode), select the
option, This is a device-to-device (ad-hoc) connection.

Page 98: The Wi-Fi Manager
The Wi-Fi Manager The Wi-Fi Manager shows connection status and information on a wireless
network, and allows you to manually scan your area for available wireless networks. To open
Wi-Fi Manager: • > WLAN Setting. Or, • Tap > Settings > Connections tab > Wi-Fi Manager.
There are four tabs in the Wi-Fi Manager: Wi-Fi Status This tab indicates whether Wi-Fi is
currently connected, and shows...

Page 99 Setting establishing a device-to-device wireless connection as well as power saving
settings. NOTE We recommend to set the Power Save to Enable. IP Info This tab displays the
device’s Internet Protocol (IP) information including the host name, domain, DNS server, IP
address, etc. In this tab, you can renew the IP address when the wireless network uses Renew
button forces the device to refresh its server-assigned IP address.

Page 100 Refer to the table of icon indications and column descriptions below. Table of icon
indications: Icon Indicates that the wireless network is an Access Point with disabled Wired
Equivalent Privacy (WEP) encryption an Access Point with enabled WEP encryption an Access
Point with disabled WEP encryption and MyPal is currently connected to this network an Access
Point with enabled WEP encryption and MyPal is currently connected to this network...

Page 101: Appendix Notices
Appendix Notices Federal Communications Commission Statement conditions: 1) This device
may not cause harmful interference, and undesired operation. antenna or transmitter. This
equipment has been tested and found to comply with the limits for a Class B digital device,
pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection
against harmful interference in a residential installation.

Page 102: Ul Safety Notices
UL Safety Notices Required for UL 1459 covering telecommunications (telephone) equipment
intended to be electrically connected to a telecommunication network that has an operating
voltage to used in accordance with the National Electrical Code (NFPA 70). When using the
Pocket PC, basic safety precautions should always be followed to reduce the risk •...

Page 103: Checklist Of Regulatory Statement
Checklist of Regulatory Statement 15.21 for compliance could void the user’s authority to
operate the equipment. Prohibition of co-location transmitter 15.105 Federal Communications
Commission (FCC) Requirements, Part 15 This equipment has been tested and found to comply
with the limits for a class B digital device, pursuant to part 15 of the FCC Rules.

Page 104 Safety Information In order to maintain compliance with the FCC RF exposure
guidelines, this equipment should damage the transmitter and may violate FCC regulations.
Caution Statement of the FCC Radio Frequency Exposure FCC RF exposure requirements: Use in
portable RF exposure conditions is limited to the specific product and antenna configurations
evaluated in the filing under FCCID: MSQA696.
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This manual is also suitable for:
Mypal a686Mypal a696

https://capturecode.com/products/Asus-Mypal-A686-165197.html
https://capturecode.com/products/Asus-A696-Mypal-Win-Mobile-5-0-416-Mhz-2752900.html

