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Page 2: Copyright Information
Introduction Thank you very much for your purchase of this Toshiba Pocket PC e740. Please be
sure to read this user’s manual before using the Toshiba Pocket PC, and ensure that you are
aware of the correct handling procedures. ■...
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Page 3: Safety Precautions
Safety precautions ■ Please carefully read “Safety precautions” before using the Toshiba
Pocket PC and ensure that you are aware of correct handling procedures. ■ The precautions
provide essential information for the protection of the user and others from possible injury and
property damage. They also provide information on the safe handling of this product .

Page 4 Limitation of liability ■ Toshiba Corporation is in no way liable for any damage
resulting from earthquakes, fire, actions on the part of a third party, other accidents beyond the
control of Toshiba Corporation or intentional acts, negligence or misuse on the part of the user
or any usage under abnormal conditions.

Page 5 The battery can suffer liquid leakage, ignition, or rupture. ■ Do not drop the Pocket PC
or allow the Pocket PC to be subjected to any severe shock. The battery can suffer liquid
leakage, ignition, or rupture. TOSHIBA Pocket PC e740 Introduction...

Page 6 Dispose of used batteries Do not dispose of used batteries with your ordinary waste.
Dispose of the batteries as required by local ordinances or regulations. Use only batteries
recommended by Toshiba as replacements. Handling AC adaptor, power cord, cradle WARNINGS
■...

Page 7 Connecting the terminals (metallic parts) with metallic objects can cause heat
generation or burns. ■ Keep the Pocket PC out of the reach of infants. Placing within the reach
of infants can cause injury. TOSHIBA Pocket PC e740 Introduction...

Page 8 Do not wipe the display with a wet cloth. Do not touch it with wet hands. Wiping or
touching under these conditions can cause failure or malfunction. Wipe the display with a soft
dry cloth. TOSHIBA Pocket PC e740 Introduction viii...

Page 9 ■ Failure or repair servicing of the Pocket PC ■ Toshiba Corporation is in no way liable
for change or loss of stored data resulting from failure or repair of the unit. Please understand
this before usage. ■ When using the optional (sold separately) “SD memory card”, please be
sure to read the relevant instruction manual and ensure that you are aware of correct handling
procedures.

Page 10 EMC (Electromagnetic compatibility) and safety standards. However, Toshiba cannot
guarantee that this product still observes these EMC standards if options or cables not produced
by Toshiba are connected or implemented. In this case, the persons who have connected /
implemented those options / cables have to make sure that the system (PC plus options /
cables) still fulfils the required standards.

Page 11 Only peripherals complying with the FCC class B limits may be attached to this
equipment. Operation with non-compliant peripherals or peripherals not recommended by
Toshiba is likely to result in interference to radio and TV reception. Shielded cables must be
used between the external devices and the computer’s USB ports, external monitor port, PS/2
keyboard port and...

Page 12 This device complies with Part 15 of the FCC Rules. Operation is subject to the
following two conditions: (1) This device may not cause harmful interference, and (2) this device
must accept any interference received, including interference that may cause undesired
operation. TOSHIBA Pocket PC e740 Introduction...

Page 13: Table Of Contents
Programs ...2-21 Navigation Bar and Command Bar ...2-22 Pop-up Menus ...2-23
Notifications...2-23 Enter Information on Your Toshiba Pocket PC...2-24 Find and Organize
Information...2-33 Customize Your Toshiba Pocket PC ...2-34 Chapter 3 Microsoft ActiveSync
...3-1 Chapter 4 Microsoft Pocket Outlook ...4-1 Calendar: Scheduling Appointments and
Meetings ...4-2...

Page 14 IP Address Page ...8-3 TMU-Traffic Monitoring Utility ...8-12 Chapter 9 Bluetooth
Settings Help ...9-1 Bluetooth Settings...9-1 Specifications ...9-2 Setup ...9-3 Bluetooth™
Connection ...9-4 Bluetooth™ Settings ...9-13 Disconnecting/Exiting Bluetooth™ Connection
...9-17 Bluetooth Chat...9-21 BPU-Bluetooth Management Utility...9-22 Error Messages ...9-25
TOSHIBA Pocket PC e740...
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Page 15 Home Help ...11-6 How to Make a Backup...11-10 Carrying Out Restore Operation
...11-12 Data Backup Help ...11-13 Chapter 12 Additional Information ...12-1 Troubleshooting
...12-1 Resetting ...12-4 Initializing ...12-5 Specifications ...12-5 Appendix A FAQ about Wireless
LAN... A-1 TOSHIBA Pocket PC e740...

Page 16: Chapter 1 Getting Started
■ A Calendar reminder alerts you that it is time to catch the bus. You grab your Toshiba Pocket
PC device and catch the bus just in time. Because ActiveSync keeps the information on your
device up-to-date, you leisurely review your task list, make notes about the new books and CDs
you want to buy, and read and respond to e-mail messages.

Page 17: Where To Find Information
See this source: This User's Manual and device Help. To view Help, tap and then Help. The
Toshiba Pocket PC Companion CD. The Quick Start Card or ActiveSync Help on your computer.
To view Help, click Help and then Microsoft ActiveSync Help.

Page 18: Chapter 2 Basic Skills
TOSHIBA Pocket PC e740 Basic Skills You can easily learn to use your Toshiba Pocket PC. This
chapter describes the use and customization of your Toshiba Pocket PC. Parts Names and
Function Main unit and optional Expansion Pack (front view)

Page 19: The Cradle
Cradle Connection Port The Cradle Initial Setting of Program Button Program button 1 =
Calendar Program button 2 = Tasks Program button 3 = Home Program button 4 = Contacts
Program button 5 = Voice recorder User's Manual DC IN Socket Expansion Pack (optional) USB
Port Basic Skills...

Page 20: Power Button
The power button turns the unit and the front light on and off. Power button Press and hold it.
Press it quickly. User's Manual Microphone Stereo Headphone Jack Toshiba Scroller Battery Pack
Lock Expansion Pack DC-IN Socket When the power is The power turns on. The power turns on.

Page 21: Battery Switch
The battery switch supplies/cuts off the battery power to the Toshiba Pocket PC. The setting of
this switch at shipment is “stop”. When using the Toshiba Pocket PC for the first time, slide this
switch to the left (the “supply” side) with the stylus.

Page 22: How To Use The Stylus
On the pop-up menu that appears, tap the action you want to perform. When you operate the
touch screen of the Toshiba Pocket PC e740, use the supplied stylus. If the tip of the stylus is
damaged, do not use it. If you operate the touch screen with a damaged stylus or a ballpoint
pen, the touch screen may be damaged.

Page 23: Battery Charging
Battery Charging A battery is installed in the Toshiba Pocket PC. When using the Toshiba Pocket
PC for the first time, set the battery switch to the supply side, and then charge the battery with
the supplied AC adapter. How to Charge the Battery You can use two charging methods.

Page 24 You cannot turn on the power if the Battery Pack Lock is at the Release position. You
can change the main battery without data loss because your Toshiba Pocket PC e740 has a
rechargeable backup battery. But the capacity of the backup battery is small. When you change
the main battery, please attach the new main battery and switch Battery Pack Lock to the Lock
position as soon as possible.

Page 25 How to Use the High Capacity Battery Pack Turn off the power. Switch the Battery
Pack Lock to release the battery pack. Remove battery from the Pocket PC. Connect the High
Capacity Battery pack to the Pocket PC. Switch the Battery Pack Lock to lock the High Capacity
Battery pack. User's Manual Basic Skills...
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Page 26: How To Prolong Battery Life
■ Do not leave the Toshiba Pocket PC in a place of high or low temperature. It may shorten
battery life. If you have not used the Toshiba Pocket PC for several days, its battery charge level
reading may be inaccurate.

Page 27: How To Use The Optional Expansion Pack
The battery gradually discharges even if the device is not being used. When the Toshiba Pocket
PC is left for a long time, the battery of the Toshiba Pocket PC may completely discharge. As a
precaution, it is recommended that you save the Toshiba Pocket PC’s memory data to your
computer or to a storage card.

Page 28: Parts And Functions Of The Expansion Pack
Only use a Microsoft Pocket PC compatible keyboard. Release Button: When being pressed, the
Release Button releases the Expansion Pack from the Pocket PC e740. Connecting the
Expansion Pack to the Pocket PC Plug the Guide Pins into the corresponding jacks on the Pocket
PC.

Page 29: Initial Setup
Initial Setup When using the Toshiba Pocket PC e740 for the first time, carry out the initial setup
according to the procedures below after the battery has been charged. Move the battery switch
to the “supply” position. The Toshiba Pocket PC powers on automatically and the Welcome
screen appears.

Page 30: Inserting A Cf Ii Card
Inserting a CF II Card Turn off the power. Remove the dummy card. Insert the CF II card
confirming the direction of the card. Line up the side grooves of the card and the groove edge
of the card slot. Insert the card smoothly and completely.

Page 31 To remove a card: Turn off the power. Lightly press down the release button with the
stylus. The button will pop out. Press down on the release button again. The card will withdraw
slightly from the slot. Pull the card straight up to remove. Use the stylus to release the CF II
card.

Page 32: Inserting An Sd Card
Inserting an SD Card Turn off the power. Remove the dummy card. Insert the card with its
contact surface (metal contact surface) facing the back of the Toshiba Pocket PC. Press down
until it clicks. User's Manual Basic Skills 2-15...

Page 33 To remove a card: Turn off the power. Lightly press the card down until a clicking
sound is heard. The card will pop out slightly from the slot. Pull the card straight up to remove
it. When storage cards are inserted in both the CF and SD card slots, one of them may only be
accessible depending on the application or the Settings operation (typically, the first storage
card inserted is accessed).

Page 34: Connecting To A Computer
Connecting to a Computer Before connecting your Toshiba Pocket PC to a computer, check the
following: ■ ActiveSync has been installed on your computer. (See Chapter 3.) ■ The position of
connecting port on the computer may differ according to the computer type.

Page 35: To Connect Directly Using A Connection Cable
Basic Skills To connect directly using a connection cable: Connect the Pocket PC directly to your
computer using an optional USB Client cable. When the Pocket PC is connected to another
device via a USB Client cable do not plug the AC adapter directly into the Pocket PC as this may
lead to interference.

Page 36: Today Screen
Today Screen When you turn on your device for the first time each day (or after 4 hours of
inactivity), you’ll see the Today screen. You can also display it by tapping and then Today. On
the Today screen, you can see at a glance important information for the day.

Page 37 Following are some of the status icons you may see. Status Icon If more notification
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icons need to be displayed than there is room to display them, the Notification icon, notification
icons. User's Manual Meaning Traffic Monitoring Utility (Wireless LAN model only).

Page 38: Programs
Drag the stylus off the label so that the command is not carried out. The following table
contains a partial list of programs that are on your device. Look on the Toshiba Pocket PC
Companion CD for additional programs that you can install onto your device. Icon...

Page 39: Navigation Bar And Command Bar
Navigation Bar and Command Bar The navigation bar is located at the top of the screen. It
displays the active program and current time, and allows you to switch to programs and close
screens. Use the command bar at the bottom of the screen to perform tasks in programs.

Page 40: Pop-Up Menus
Pop-up Menus With pop-up menus, you can quickly choose an action for an item. For example,
you can use the pop-up menu in the contact list to quickly delete a contact, make a copy of a
contact, or send an e-mail message to a contact.

Page 41: Enter Information On Your Toshiba Pocket Pc
Enter Information on Your Toshiba Pocket PC You have several options for entering new
information: ■ Use the input panel to enter typed text, either by using the soft keyboard or
other input method ■ Write directly on the screen ■...

Page 42: To Type With The Soft Keyboard
When you use the input panel, your device anticipates the word you are typing or writing and
displays it above the input panel. When you tap the displayed word, it is inserted into your text
at the insertion point. The more you use your device, the more words it learns to anticipate.

Page 43: To Use Block Recognizer
To use Block Recognizer: With Block Recognizer you can input character strokes using the stylus
that are similar to those used on other devices. Tap the arrow next to the Input Panel button
and then Block Recognizer. Write a letter in the box. When you write a letter, it is converted to
typed text that appears on the screen.

Page 44: Writing On The Screen
Writing on the Screen In any program that accepts writing, such as the Notes program, and in
the Notes tab in Calendar, Contacts, and Tasks, you can use your stylus to write directly on the
screen. Write the way you do on paper. You can edit and format what you’ve written and
convert the information to text at a later time.

Page 45: To Convert Writing To Text
To convert writing to text: ■ Tap Tools and then Recognize. If you want to convert only certain
words, select them before tapping Recognize on the Tools menu (or tap and hold the selected
words and then tap Recognize on the pop-up menu). If a word is not recognized, it is left as
writing.

Page 46 If the conversion is incorrect, you can select different words from a list of alternates
or return to the original writing. To do so, tap and hold the incorrect word (tap one word at a
time). On the pop-up menu, tap Alternates.

Page 47: Drawing On The Screen
Drawing on the Screen You can draw on the screen in the same way that you write on the
screen. The difference between writing and drawing on the screen is how you select items and
how they can be edited. For example, selected drawings can be resized, while writing cannot.

Page 48: Recording A Message
Recording a Message In any program where you can write or draw on the screen, you can also
quickly capture thoughts, reminders, and phone numbers by recording a message. In Calendar,
Tasks, and Contacts, you can include a recording in the Notes tab. In the Notes program, you
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can either create a standalone recording or include a recording in a written note.

Page 49: Using My Text
Basic Skills Using My Text When using Inbox or MSN Messenger, use My Text to quickly insert
preset or frequently used messages into the text entry area. To insert a message, tap My Text
and tap a message. You can add text after inserting a My Text message before sending it. To
edit a My Text message, in the Tools menu, tap Edit and then tap My Text Messages.

Page 50: Find And Organize Information
Find and Organize Information The Find feature on your device helps you quickly locate
information. ■ On the data type, and then tap Go to start the search. To quickly find
information that is taking up storage space on your Pocket PC, select Larger than 64 KB in Type.

Page 51: Customize Your Toshiba Pocket Pc
*.exe,, or *.zip file, a Setup.exe file, or several versions of files for different device types and
processors. Be sure to select the program designed for the Toshiba Pocket PC and your device
processor type. Read any installation instructions, Read Me files, or documentation that comes
with the program.

Page 52: To Add A Program To The Start Menu
Connect your Pocket PC and computer. Double-click the *.exe file. ■ If the file is an installer, the
installation wizard will begin. Follow the directions on the screen. Once the software has been
installed on your computer, the installer will automatically transfer the software to your device.

Page 53: Setting A Password
Setting a Password You can protect data or settings from a third person by setting a password
which is requested when turning power on. and then Settings. On the Personal tab, tap
Password. Select the type of password you would like to use. Enter a password and tap OK.

Page 54 …or set the front light on External power Set the Brightness level. When finished,
tap OK to return to the System tab screen. User's Manual Basic Skills Tap and set the front light
brightness level by move the cursor up or down. If Power Save is activated, the front light turns
off.

Page 55: Setting Power
Setting Power You can set to confirm the battery remaining power and the time that elapses
until the power turns off after the last operation. and then Settings. On the System tab, tap
Power. Perform your Power settings according to your needs. When finished, tap OK to return to
the System tab screen.

Page 56: Setting Microphone
Setting Microphone and then Settings. On the System tab, tap Microphone. ■ This program is
setting AGC Enable or Disable. ■ Enable AGC: Turn on automatic gain control for Microphone. ■
Disable AGC: Adopt a fix gain’s for Microphone. User's Manual Basic Skills 2-39...

Page 57: Chapter 3 Microsoft Activesync
Before you begin synchronization, install ActiveSync on your PC from the Toshiba Pocket PC
Companion CD. For more information on installing ActiveSync, see your Quick Start card.
ActiveSync is already installed on your device.

Page 58 After your first synchronization, take a look at Calendar, Contacts, and Tasks on your
device. You’ll notice that information you’ve stored in Microsoft Outlook on your PC has been
copied to your device, and you didn’t have to type a word. Disconnect your device from your PC
and you’re ready to go! Once you have set up ActiveSync and completed the first
synchronization process, you can initiate synchronization from your device.

Page 59: Chapter 4 Microsoft Pocket Outlook
TOSHIBA Pocket PC e740 Microsoft Pocket Outlook ® Microsoft Pocket Outlook includes
Calendar, Contacts, Tasks, Inbox, and Notes. You can use these programs individually or
together. For example, e-mail addresses stored in Contacts can be used to address e- mail
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messages in Inbox.

Page 60: Calendar: Scheduling Appointments And Meetings
Calendar: Scheduling Appointments and Meetings Use Calendar to schedule appointments,
including meetings and other events. You can check your appointments in one of several views
(Agenda, Day, Week, Month, and Year) and easily switch views by using the View menu. You
can customize the Calendar display, such as changing the first day of the week, by tapping
Options on the Tools menu.

Page 61: To Create An Appointment
To create an appointment If you are in Day or Week view, tap the desired date and time for the
appointment. Tap New. Using the input panel, enter a description and a location. Tap first to
select the field. If needed, tap the date and time to change them. Enter other desired
information.

Page 62: Using The Summary Screen
Using the Summary Screen When you tap an appointment in Calendar, a summary screen is
displayed. To change the appointment, tap Edit. Creating Meeting Requests You can use
Calendar to set up meetings with users of Outlook or Pocket Outlook. The meeting request will
be created automatically and sent either when you synchronize Inbox or when you connect to
your e-mail server.

Page 63: Contacts: Tracking Friends And Colleagues
Contacts: Tracking Friends and Colleagues Contacts maintains a list of your friends and
colleagues so that you can easily find the information you’re looking for, whether you’re at
home or on the road. Using the device infrared (IR) port, you can quickly share Contacts
information with other device users.

Page 64: To Create A Contact
To create a contact: Tap New. Using the input panel, enter a name and other contact
information. You will need to scroll down to see all available fields. To assign the contact to a
category, scroll to and tap Categories and select a category from the list.

Page 65 Using the Summary Screen When you tap a contact in the contact list, a summary
screen is displayed. To change the contact information, tap Edit. User's Manual Microsoft Pocket
Outlook View contact details. Tap to change contact information. Tap to view notes.

Page 66: Tasks: Keeping A To Do List
Tasks: Keeping a To Do List Use Tasks to keep track of what you have to do. To change the way
information is displayed in the list, tap Tools and then Options. User's Manual Microsoft Pocket
Outlook Select the category of tasks you want displayed in the list.

Page 67: To Create A Task
To create a task: Tap New. Using the input panel, enter a description. You can enter a start date
and due date or enter other information by first tapping the field. If the input panel is open, you
will need to hide it to see all available fields.

Page 68 Using the Summary Screen When you tap a task in the task list, a summary screen is
displayed. To change the task, tap Edit. User's Manual Microsoft Pocket Outlook View task
details. Tap to show and hide additional summary information. View notes.

Page 69: Notes: Capturing Thoughts And Ideas
Notes: Capturing Thoughts and Ideas Quickly capture thoughts, reminders, ideas, drawings, and
phone numbers with Notes. You can create a written note or a recording. You can also include a
recording in a note. If a note is open when you create the recording, it will be included in the
note as an icon.

Page 70: To Create A Note
To create a note: Tap New. Create your note by writing, drawing, typing, and recording. For
more information about using the input panel, writing and drawing on the screen, and creating
recordings, see Chapter 2. User's Manual Microsoft Pocket Outlook Tap to return to the note list
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(the note is saved automatically).

Page 71: Inbox: Sending And Receiving E-Mail Messages
Inbox: Sending and Receiving E-mail Messages Use Inbox to send and receive e-mail messages
in either of these ways: ■ Synchronize e-mail messages with Microsoft Exchange or Microsoft
Outlook on your computer. ■ Send and receive e-mail messages by connecting directly to an e-
mail server through an Internet Service Provider (ISP) or a network.

Page 72 When you receive a message, tap it to open it. Unread messages are displayed in
bold. When you connect to your e-mail server or synchronize with your computer, by default,
you’ll receive messages from the last five days only, the first 100 lines of each new message,
and file attachments of less than 100 KB in size.

Page 73: Composing Messages
Composing Messages To compose a message: Tap New. In the To field, enter an e-mail or SMS
address of one or more recipients, separating them with a semicolon, or select a name from the
contact list by tapping the Address Book button. All e-mail addresses entered in the e-mail fields
in Contacts appear in the Address Book.

Page 74 Managing E-mail Messages and Folders By default, messages are displayed in one of
five folders for each service you have created: Inbox, Deleted Items, Drafts, Outbox, and Sent
Items. The Deleted Items folder contains messages that have been deleted on the device.

Page 75: Chapter 5 Companion Programs
Word (.doc), Pocket Word (.psw), Rich Text Format (.rtf), and Plain Text (.txt). User's Manual
User's Manual Chapter 5 ® Pocket Word, Microsoft ® Money, Windows Media™ Player for
Toshiba ® Reader. , Programs, Pocket Word, Companion Programs ®...

Page 76 Pocket Word contains a list of the files stored on your device. Tap a file in the list to
open it. To delete, make copies of, and send files, tap and hold a file in the list. Then, select the
appropriate action on the popup menu. You can enter information in Pocket Word in one of four
modes (typing, writing, drawing, and recording), which are displayed on the View menu.

Page 77: Typing Mode
Typing Mode Using the input panel, enter typed text into the document. For more information
on entering typed text, see Chapter 2. To format existing text and to edit text, first select the
text. You can select text as you do in a Word document, using your stylus instead of the mouse
to drag through the text you want to select.

Page 78: Writing Mode
Writing Mode In writing mode, use your stylus to write directly on the screen. Ruled lines are
displayed as a guide, and the zoom magnification is greater than in typing mode to allow you to
write more easily. For more information on writing and selecting writing, see Chapter 2.

Page 79: Drawing Mode
Drawing Mode In drawing mode, use your stylus to draw on the screen. Gridlines appear as a
guide. When you lift your stylus off the screen after the first stroke, you’ll see a drawing box
indicating the boundaries of the drawing. Every subsequent stroke within or touching the
drawing box becomes part of the drawing.

Page 80: Pocket Excel
Pocket Excel Pocket Excel works with Microsoft Excel on your computer to give you easy access
to copies of your workbooks. You can create new workbooks on your device, or you can copy
workbooks from your computer to your device. Synchronize workbooks between your computer
and your device so that you have the most up-to-date content in both locations.

Page 81: Msn Messenger
Tips for Working in Pocket Excel Note the following when working in large worksheets in Pocket
Excel: ■ View in full-screen mode to see as much of your worksheet as possible. Tap View and
then Full Screen. To exit full-screen mode, tap Restore.
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Page 82: Working With Contacts
Setting Up Before you can connect, you must enter Passport or Exchange account information.
To set up an account and sign in: In the Tools menu, tap Options . In the Accounts tab, enter
your Passport or Exchange account information. To sign in, tap the sign-in screen and enter
your e-mail address and password.

Page 83: Chatting With Contacts
Chatting with Contacts Tap a contact name to open a chat window. Enter your message in the
text entry area at the bottom of the screen, or tap My Text to enter a preset message, and tap
Send. To invite another contact to a multi-user chat, in the Tools menu, tap Invite and tap the
contact you want to invite.

Page 84 To know if the contact you are chatting with is responding, look for the message
under the text entry area. For more information on using MSN Messenger, tap User's Manual
Companion Programs View full chat. View status of the chat. and then Help.

Page 85: Windows Media Player
Windows Media. Use Microsoft Windows Media Player on your computer to copy digital audio
and video files to your Toshiba Pocket PC. You can play Windows Media and MP3 files on your
Toshiba Pocket PC. For more information about using Windows Media Player for Toshiba...

Page 86: Microsoft Reader
Sample books and a dictionary are also included in the MSReader folder in the Extras folder on
the Toshiba Pocket PC Companion CD. Use ActiveSync to download the files from your computer
to your activated device as described in the Read Me file in the MSReader folder.

Page 87: Using The Library
Using the Library The Library is your MSReader home page; it displays a list of all books stored
on your device or storage card. To open the Library: ■ On the MSReader command bar, tap
Library. ■ On a book page, tap the book title, and then tap Library on the popup menu.

Page 88: Reading A Book
Reading a Book Each book consists of a cover page, an optional table of contents, and the
actual pages of the book. Navigation options are listed in the bottom portion of the cover page.
The first time you open a book, you will probably want to go to the first page or to the table of
contents, if there is one.

Page 89: Using Reader Features
Using Reader Features Reading a book electronically gives you several options not available
with paper books. These options are available on any book page. Select text by dragging across
the text on the page. Then, tap an option on the pop-up menu, as described here: ■...

Page 90: Chapter 6 Pocket Internet Explorer
TOSHIBA Pocket PC e740 Pocket Internet Explorer Use Microsoft either of these ways: ■ During
synchronization with your computer, download your favorite links and mobile favorites that are
stored in the Mobile Favorites subfolder in Internet Explorer on the computer.

Page 91: Mobile Favorites
Mobile Favorites If you are using Microsoft Internet Explorer 5.0 or later on your computer, you
can download mobile favorites to your device. Synchronizing mobile favorites downloads Web
content to your device so that you can view pages while you are disconnected from your ISP
and computer. Use the Internet Explorer plug-in installed with ActiveSync to create mobile
favorites quickly.

Page 92: Using Avantgo Channels
Using AvantGo Channels AvantGo is a free interactive service that gives you access to
personalized content and thousands of popular Web sites. You subscribe to AvantGo channels
directly from your device. Then, you synchronize your device and computer, or connect to the
Internet to download the content.
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Page 93: To View Mobile Favorites And Channels
To view mobile favorites and channels: Tap the Favorites button to display your list of favorites.
Tap the page you want to view. You’ll see the page that was downloaded the last time you
synchronized with your computer. If the page is not on your device, the favorite will be dimmed.

Page 94: Chapter 7 Getting Connected
TOSHIBA Pocket PC e740 Getting Connected You can use your device to exchange information
with other mobile devices as well as your computer, a network, or the Internet. You have the
following connection options: ■ Use the infrared (IR) port on your device to send and receive
files between two devices.

Page 95: Transfer Items Using Infrared
Transfer Items Using Infrared Using infrared (IR), you can send and receive information, such as
contacts and appointments, between two devices. To send information: Switch to the program
where you created the item you want to send and locate the item in the list. Align the IR ports
so that they are unobstructed and within a close range.

Page 96: To Create An Ethernet Connection To An Isp
In the Select a modem list, select your modem type. If your modem type does not appear, try
reinserting the modem card. If you are using an external modem that is connected to your
device with a cable, select Hayes Compatible on COM1. You should not need to change any
settings in Advanced.

Page 97: Connect To Work
To start the connection, simply start using one of the programs listed in the preceding section.
Once connected, you can perform the same activities as listed in the preceding section.
Connect to Work If you have access to a network at work, you can send e-mail messages, view
intranet pages, synchronize your device, and possibly access the Internet.

Page 98: To Create An Ethernet Connection To A Network
To start the connection, simply start using one of the following programs. Your device will
automatically begin connecting. Once connected, you can: ■ Send and receive e-mail messages
by using Inbox. Before you can use Inbox, you need to provide the information it needs to
communicate with the e-mail server.

Page 99: End A Connection
End a Connection To disconnect, do one of the following: ■ When connected via dial-up or VPN,
tap the Connection icon, , on your navigation bar, and then tap End. ■ When connected via
cable or cradle, detach your device from the cable or cradle.

Page 100: Chapter 8 Wi-Fi (Ieee 802.11B) Wlan Adaptor
Wi-Fi (IEEE 802.11b) WLAN Adaptor Overview Your Pocket PC e740 may be equipped with a IEEE
802.11b WLAN Adaptor which can connect your Pocket PC e740 wirelessly to the existing IEEE
802.11b wireless networks or form its own Wireless Network. Using the adaptor in the Pocket
PC, you can enjoy the complete mobile and high-speed wireless Internet connectivity while in
range of a Wi-Fi compatible access point .

Page 101 Configuration Click Start > Settings > Connections > Network Adaptors > “IEEE
802.11b WLAN Adaptor” > Properties > IP Address to set IP address, Subnet mask and Default
gateway settings if needed. Click Start > Settings > System > Wireless LAN Utility to view or
adjust other configuration settings, such as Mode and SSID etc.

Page 102: Ip Address Page
IP Address Page Use IP Address Page to view and edit the IP address, Subnet mask and Default
gateway. Click Start > Settings > Connections > Network Adaptors > “IEEE 802.11b WLAN
Adaptor” > Properties > IP Address ■ IP Address: IP Address is Internet Protocol Address; a
numeric address such as 10.37.238.100 that the domain name server translates into a domain
name.
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Page 103: Name Servers Page
Name Servers Page Use Name Servers Page to view and edit DNS, Alt DNS, WINS and Alt WINS.
Start > Settings > Connections > Network Adaptors > “IEEE 802.11b WLAN Adaptor” >
Properties > Name Servers ■ DNS: Domain Name System is a database system that translates
addresses and domain names.

Page 104 Link Page Use the Link page to view SSID, Channel, TxRate, BSSID, IP Address,
Subnet Mask and Gateway. Click Start > Settings > System > Wireless LAN Utility > Link ■
SSID: An up to 32 character case sensitive name shared among all devices on a wireless
network.

Page 105 Wi-Fi (IEEE 802.11b) WLAN Adaptor When the adaptor is disconnected with the
Access Point or the 802.11 Ad Hoc network, “Non-associated” will appear in the BSSID field.
Configuration Page Use the Configuration page to set the Mode, SSID, Channel and Country, and
to view Link Quality as well.

Page 106 ■ Mode: Use the Mode pull-down menu to select the operating mode.
Infrastructure – This is a default mode. This mode allows Wireless LAN Module to transmit and
receive data with an Access Point. This mode enables roaming between AP cells in the network.
802.11 Ad Hoc –...

Page 107: Advanced Page
Advanced Page Use Advanced page to view and edit Power Saving Mode, Transmission Rate
and Wired Equivalent Privacy (WEP). Click Start > Settings > System > Wireless LAN Utility >
Advanced ■ Wired Equivalent Privacy (WEP) ■ Mode: The default WEP Mode setting is
“Disable”. You can choose “64 bits (ASCII)”, “128 bits (ASCII)”, “64 bits (HEX)”...

Page 108 ■ Key ID: While enabling “64 bits (ASCII)”, “128 bits (ASCII)”, “64 bits (HEX)” or
“128 bits (HEX)”, the “Key ID” will then be enabled as well. You must choose the same “Key ID”
for connection with the Access Point or the Peer site Station. You can choose “Key 1” ~ “Key
4”...

Page 109 Scan Page Use Scan page to scan and select the available Access Points and
802.11 Ad Hoc networks. Click Start > Settings > System > Wireless LAN Utility > Scan ■
Rescan: The Scan Page displays the available local wireless Access Points and 802.11 Ad Hoc
networks.

Page 110 Info Page Use Info Page to view MAC Address, Utility version, Driver version and
Firmware version. Click Start > Settings > System > Wireless LAN Utility > Info ■ MAC Address:
MAC stands for Media Access Control. The physical address of a device connected to a network
expressed as a 48-bit hexadecimal number.

Page 111: Tmu-Traffic Monitoring Utility
TMU-Traffic Monitoring Utility TMU keeps users updated of current WLAN Module’s activity
status. Icon Specification Wireless Communication Switch off: The Wireless Communication
Switch, on the bottom of the PDA, is turned off. Clicking on the icon Wireless Communication
Switch”. Click “OK” to close the Message Box. Turn on the switch and you will see the icon on
the original setting for the WLAN Module Power.

Page 112 Wi-Fi (IEEE 802.11b) WLAN Adaptor Wireless LAN Power off: The WLAN Module is at
Power Off Status. Clicking on the icon displays you 2 icons, “On” and “Off”. Click “On” to turn on
the Wireless LAN Module, and then the icon turns to .

Page 113 Wi-Fi (IEEE 802.11b) WLAN Adaptor Wireless LAN Power on: The WLAN Module is at
Power On Status. Clicking on the icon displays you 2 icons, “On” and “Off”. Click “Off” to turn off
the Wireless LAN Module, and then the icon turns to .

Page 114: Chapter 9 Bluetooth Settings Help
TOSHIBA Pocket PC e740 Bluetooth Settings Help If your Pocket PC e740 is equipped with a
Bluetooth adaptor, you can wirelessly connect to a Bluetooth-enabled computer or modem.
Bluetooth Settings You can select the desired User Mode, Security Mode and other settings for
use when connecting to other Bluetooth devices.
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Page 115: Specifications
Specifications By enabling the Bluetooth device on your Toshiba Pocket PC, you will be able to
wirelessly communicate with Bluetooth-enabled PCs, modems and other peripherals, and chat
with other Toshiba Pocket PCs. The Toshiba Pocket PC supports following Bluetooth services:
■...

Page 116: Setup
After installing the program to your Toshiba Pocket PC, follow the instructions on the reset
confirmation screen. After resetting your Toshiba Pocket PC, you will be able to use the
Bluetooth Settings program. Enabling Bluetooth™ on Your Toshiba Pocket PC Enable
Bluetooth™...

Page 117: Bluetooth™ Connection
Bluetooth™ Connection Once Bluetooth™ is connected, your Toshiba Pocket PC is called as
“local device” while another device is called as “remote device”. To establish Bluetooth™
connection Follow the procedure below to establish a Bluetooth™ connection. Detect other
devices (remote devices) After starting the Bluetooth Settings program, a Bluetooth icon will
appear on the command bar at the bottom of Today screen.

Page 118 No device will appear on the remote device list when using this program for the
first time or after initializing your Toshiba Pocket PC. Once you have used this program to
connect to a remote device, the information for the previously connected device will be
displayed in the remote device list.

Page 119 Tap Remote Device Search on the Tools menu. The Remote Device Search screen
will appear. It may take several minutes to complete the remote device search. Once the search
is completed, the remote device list will be updated with the latest remote device information.
Tap and hold to display the properties of the remote devices in a pull- down menu.

Page 120 The device addresses are displayed for devices that did not respond to the remote
device name search. Connected icon Unconnected icon “Ghost” icon You can reduce the time to
search for remote devices by disabling the device name search function. Tap Search Options on
the Tools menu, and select Disable Device Name Search.

Page 121 Device Address ■ You can delete all of the “ghost” devices from the remote device
list by tapping Delete Ghost Device on the Tools menu. ■ A maximum of 255 devices can be
displayed on the remote device list. ■ You can differentiate between devices with the same
name on the remote device list by checking the device address.

Page 122 Tap and hold on the name of the device to which you want to connect. A pop-up
menu will appear. Tap Service List on the pop-up menu to display a list of services for that
device. No information will appear on the service list when the remote device has not been
connected before.

Page 123 Enter the Bluetooth Passkey within 20 seconds. The passkey must not exceed 16
alphanumeric characters. The default Bluetooth Passkey allows you to connect to other Toshiba
Pocket PC Pocket PCs. Enter the Bluetooth Passkey on the local device and tap OK.

Page 124 The same passkey must be entered on the remote device. The remote device will
be authenticated and the service list will be updated. Tap and hold on the name of the service
to which you want to connect. A pop-up menu will appear. User's Manual Bluetooth Settings
Help 9-11...

Page 125 Connect to PC via ActiveSync Requirements: The PC must be Bluetooth™-enabled
and ActiveSync must have been installed. Your Toshiba Pocket PC must also have been
synchronized with the PC using a cradle or a cable at least once to establish a “partnership” to
the PC.

Page 126: Bluetooth™ Settings
On your Toshiba Pocket PC, tap Start, Programs, and then Bluetooth Connection. The connection
and authentication processes will begin. Bluetooth Connection changes the synchronization
interface to "Bluetooth" automatically. If you want to use ActiveSync via USB interface after
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using "Bluetooth Connection", please reset the ActiveSync interface to "USB".

Page 127 Tap the Settings button. The Settings menu allows you to make advanced settings
for the User Mode and display the local device information. Tap Change User Mode. You can
select Office, Mobile, Home or Other for the User Mode. Selecting a User Mode immediately
enables the corresponding settings.

Page 128 User Mode security settings The User Modes have been programmed with the
following Security Modes. User Mode Office Mobile Home Other Because Bluetooth is a wireless
network, and unknown devices can connect to the local device, you can restrict remote access
to your device.

Page 129 Set the Connectability Mode (Non-connectable Mode or Connectable Mode). Set
the Security Mode (Security Off or Security On). ■ When using the Security On mode, you can
check Enable Encryption to encrypt all data sent and received. Tap OK to return to the Change
User Mode screen and enable the new User Mode settings.

Page 130: Disconnecting/Exiting Bluetooth™ Connection
If you turn off the power of your Toshiba Pocket PC without first disconnecting the Bluetooth
connection, the following error message may appear the next time you turn on the power of the
Toshiba Pocket PC: “An error has occurred with Bluetooth, either because the power has been
turned off or because the device has been disabled.

Page 131 to select the different attributes of the devices Connected remote devices are
indicated with a Connected icon. On the Remote Device List screen, tap and hold on the name
of the device which you want to disconnect. Tap Service List to display a list of services for the
device. Tap and hold on the name of the service which you want to disconnect.

Page 132 Tap Disconnect on the pop-up menu. Once the service is disconnected, the
Connected icon will change to a Serial Port or Dial-up Network icon. Tap OK to return to the
Remote Device List screen. User's Manual Bluetooth Settings Help 9-19...

Page 133 Tap Tools to display the Tools menu. Tap Return to Top of Page to display the
Bluetooth Settings screen. Tap Exit. Turn off the power of your Toshiba Pocket PC. Disable the
Bluetooth device on your Pocket PC. User's Manual...

Page 134: Bluetooth Chat
Bluetooth Chat To chat with another Toshiba Pocket PC using this program, both devices must
perform the following steps. Connect using Bluetooth™ ■ Tap Start, Programs, and then
Toshiba Bluetooth Chat. ■ Tap Begin Bluetooth Chat from the Tools menu.

Page 135: Bpu-Bluetooth Management Utility
BPU-Bluetooth Management Utility BPU keeps users updated of current Bluetooth Module’s
activity status,and provide a interface to turn the Bluetooth module on/off. Icon Specification
Wireless Communication Switch off: The Wireless Communication Switch, on the bottom of the
PDA, is turned off.

Page 136 Bluetooth Settings Help Bluetooth Power off: The Bluetooth Module is at Power Off
Status. Tapping the icon displays you 2 icons, On and Off. Click On to turn on the Bluetooth
Module, and then the icon turns to . Click Off to exit without turning on the Bluetooth Module.

Page 137 Bluetooth Settings Help Bluetooth Power on: The Bluetooth Module is at Power On
Status. Tapping the icon displays you 2 icons, On and Off. Tap Off to turn off the Bluetooth
Module, and then the icon turns to . Click “On” to exit without turning off the Bluetooth Module.

Page 138: Error Messages
Turn the Wireless Communication Switch off and on again. The power of the Toshiba Pocket PC
is off. Turn on the power of the Toshiba Pocket PC and then tap OK on the screen. Bluetooth
Setting has ended. Reset the system to restart the program A different type of malfunction has
occurred.

Page 139 Increase the amount of available memory and then try the service list search
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again. The Toshiba Pocket PC has detected more than its maximum number of services (30).
Have the remote devices delete unneeded services, and then update the service list.

Page 140 Disconnect from the remote device and then try connecting to another device.
Restart Bluetooth Settings or reset the Toshiba Pocket PC. Restart Bluetooth Settings or reset
the Toshiba Pocket PC. Restart Bluetooth Settings or reset the Toshiba Pocket PC.

Page 141 Solution User's Manual An error occurred while trying to write on the Bluetooth
module. Reset the Toshiba Pocket PC. The software required to connect could not be found.
Reinstall the software. Enter a PIN with a maximum of 16 alphanumeric characters.

Page 142: Chapter 10 Ati Presentation Pack
Pocket PC. IA Presenter can run as a standalone mobile PowerPoint player using your portable
device’s LCD screen. But with IA Presenter and the Toshiba Expansion Pack linked to an LCD
projector or a monitor, you can create powerful presentations from your Pocket PC.

Page 143: Ia Presenter
After accepting the license agreement, choose the folder to which you want the ATI
Presentation Pack to be installed. Click Next to accept the default destination folder; click
Browse... to specify a different folder. Check your Pocket PC screen for any additional steps
required to complete the installation.

Page 144 Using IA Presenter’s Desktop Converter When you drag-and-drop a PowerPoint file
from your PC to your Pocket PC, the ActiveSync Converter in the IA Presenter will automatically
convert the PowerPoint file to a special IA Presenter format for your Pocket PC, using the
resolution you specify. The file will be placed in any folder on your mobile device where you
choose to drag-and-drop it.

Page 145: Opening A Presentation And Using View Modes
Opening a Presentation and Using View Modes When you invoke IA Presenter, the first screen
that appears lists all the converted PowerPoint presentations currently in your \My Documents
folder. Tap on the name of the file you want to load. You can then choose from the following
view modes.

Page 146: Notes Page
■ If no slides are selected, there is no change to the current status of the VGA Display. That is,
if an image is already displayed on the VGA Display, that image remains until you select a slide
on your LCD screen for projection.

Page 147: Slide Show
ATI Presentation Pack The lower pane displays the Speaker Notes that were entered for the
original PowerPoint presentation, or entered/edited in IA Presenter. The lower pane is both a
Notes display window and an editing window. Tap in the lower pane to start editing a Speaker
Note. The editing functionality is the same as for Notes Page view.

Page 148 ATI Presentation Pack Trigger If the Trigger mode is selected, the slide show will
advance according to the mode you set using the Tools > Set Up Show... command or Set Up
Show icon. For example, if you have specified to advance the slides manually, they will advance
each time you tap on the screen.

Page 149 ATI Presentation Pack Pen Width Tapping Pen Width opens a submenu of available
pen widths to use for your Ink annotation when in Pen mode. Select a thickness settings as the
new pen width to be used for Ink strokes on the LCD screen (and projection to VGA output, if
desired).

Page 150 ATI Presentation Pack Blank When you select Blank, your LCD screen will become
completely black, and the black screen will also be projected to your VGA screen. (After you
have selected Blank, the command name changes to Restore. Tap Restore when you are ready
to return to the slide that was previously displayed.) Using the Blank Option with Pen Mode:
When the Blank option is active and IA Presenter is in Pen mode, you can...
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Page 151: Vga Slide Show
VGA Slide Show VGA Slide Show mode operates almost identically to the Slide Show mode,
except for the following operational differences: ■ You should use the VGA Output tab in the
Tools > Options... command to set VGA output-related options. You can also elect to have IA
Presenter perform dithering for your slide if you project your slide to an external VGA/video
device with less color capability (such as only 256 colors available).

Page 152: Controlling Transition Effects
Controlling Transition Effects Any transition effects that were assigned in your original
PowerPoint file will be retained when the IA Presenter Converter converts it to an .iap file on
your Pocket PC. However, IA Presenter also furnishes many attractive transition effects that can
be assigned to the .iap file.

Page 153: Ia Screen Mirror
IA Screen Mirror IA Screen Mirror projects an exact emulation of your mobile device’s screen
contents (LCD display) onto a connected external VGA output device or television monitor via
the Composite video or S-video terminals. It allows you to project and display multiple LCD
screens on the VGA screen simultaneously, “freeze”...

Page 154: Copyright And Contact Information
Copyright and Contact Information ® and IMAGEON ® Microsoft , MS-Windows and Windows
CE™ is a trademark, of Microsoft Corporation in the United States and other countries. ® IA
Album , IA Presenter of IA Style, Inc., and Information In Action™ is a trademark of IA Style, Inc.

Page 155: Chapter 11 Optional Functions
Launching an Application From the Home , Programs, and then Home to display the Home
screen. You can also launch the Home by pressing the Toshiba Pocket PC Home button. Tap to
select Paste or Add.

Page 156: About Running
Also, you can launch an application by moving the cursor button or scroller to select and
pressing the center of the cursor button to confirm. You can add tabs up to a maximum of 10
kinds and icons up to 18 in a tab.

Page 157: Display Icon List
Display Icon List The following list shows the tabs and icons for the initial setup. Tabs Running
Main Programs Games Moving an Application Icon into Another Tab The moved icon is placed
next to the last icon on the tab screen. You cannot move an icon into a tab which already
contains 18 icons.

Page 158: Deleting An Icon
If the Application file is not designated, or if the Application name is not entered, you cannot
add a new icon. You cannot launch the icon added from the storage card, if the same card is not
inserted in the Toshiba Pocket PC. User's Manual Optional Functions Tap to designate a folder
you want to browse.

Page 159: Tab Setting
Tab Setting You can set to add, delete or rename the tab on the Tab Settings screen. You can
also set to display a desired bitmap image on your screen background. To add a tab: Tap Tools
and then Tab Settings to display the Tab Settings screen. Tap Tab Settings and then New to
display a box to enter the new tab name.

Page 160: Home Help
To change a background: Tap Tools and then Tab Settings to display the Tab Settings screen.
Select the tab of which background you want to change. Tap Browse to display the Browse
dialog screen. Tap the desired bitmap file from the list to return to the Tab Settings screen.

Page 161 (2).Launching applications When an icon on the tab screen is tapped, the
application or associated file registered at the icon is launched. ■ Applications can also be
launched by selecting them with the cursor button then pressing on the center of the cursor
button. (3).Switching the icon display Tap on the View menu to display the current display
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settings.

Page 162 4. Browse Dialog Tap the Folder box to select the folder to be browsed. Tap the
Type box to select the type of file to be browsed. The list of the files of the specified type and in
the specified folder appears on the screen.

Page 163 4. Adding tabs Select Tab Settings from the Tools menu. The Tab Settings screen
appears. Tap the New button. An input screen appears. Input the name you want to give the tab
(up to 10 characters) into the New tab box. Tap the OK button.

Page 164: How To Make A Backup
How to Make a Backup You can make a backup of the Toshiba Pocket PC data to the SD/CF card.
If you have backed up your data on the SD/CF card, you can restore that data in your Toshiba
Pocket PC. You can also delete backup file data from the SD/CF card.

Page 165: Making A Backup
Making a Backup Insert a CF Card or a SD Memory Card. Tap Start, Programs, and then
DataBackup to display the DataBackup screen. Set a Custom Name, if you want. Select and tap
Card or Card 2. Tap Backup to display the Prompt message screen. Tap OK.

Page 166: Carrying Out Restore Operation
To restore is to overwrite the backed up data from the storage card onto the main memory of
your Toshiba Pocket PC. If the same file name exists in the main memory of your Toshiba Pocket
PC, the file data is replaced with the backup data from the storage card.

Page 167: Data Backup Help
Data Backup Help The backup function allows you to back up the data from the main unit on
storage cards. The backed up data can be restored and deleted. Before performing the backup
or restore operation, check that there is enough space in the main unit’s memory and on the
storage card.

Page 168 (4).Deleting a backup file Select DataBackup from Programs in the Start menu.
Once the backup screen appears, tap the Restore tab. Tap Card or Card 2 to work. Select a
backup file from the Restored Files list. Tap the Delete button. A message screen asking you to
confirm that you want to delete the backup file appears.

Page 169: Chapter 12 Additional Information
TOSHIBA Pocket PC e740 Additional Information Troubleshooting Check the following guide for
the possible cause of a problem and how to correct it. Symptom Cause Even if the power The
battery power is button is pressed the exhausted. power does not turn on.

Page 170 The screen is dark. The screen is hard to see. Cannot connect to your computer.
ActiveSync does not function when your Toshiba Pocket PC is connected to your computer with
a cradle or USB cable. Cannot access the Internet. User's Manual...

Page 171 Symptom Following message is displayed: “Not Enough Battery Power. There is not
enough battery power to use USB Device” Following message is displayed: “USB OVER
CURRENT DETECT USB device is turned off. Please disconnect USB device.” Symptom Cannot
connect to the network The host computer cannot wirelessly connect with my...

Page 172: Resetting
Resetting Reset is equal to "Restarting" of a computer. Reset your Pocket PC when a button or
tapping the screen does not respond. When your Toshiba Pocket PC is reset, all data that was
not stored during operation will be deleted.

Page 173: Initializing
Initializing When you initialize your Toshiba Pocket PC, it returns to the status when it was
purchased. When you initialize your Pocket PC, all data stored in the memory is deleted. Your
Pocket PC’s initially installed programs are not deleted.

Page 174 Interfaces CF card slot SD card slot Infrared port Stereo headphone jack Cradle
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connection port USB Host Interface 12Mbps USB Host interface Analog RGB output D-SUB, 15-
pin VGA Output, 640X480, 16bit, AC adaptor Although the display is manufactured using an
extremely high order of technology, there may be a case that some dots do not light or always
light.

Page 175: Appendix A Faq About Wireless Lan
TOSHIBA Pocket PC e740 FAQ about Wireless LAN A. Compatibility A1: Should I useequipment
with the same brand as the IEEE802.11b WLAN Adaptor’s to enable the wireless
communication? This is not necessary. IEEE802.11b WLAN Adaptor is Wi-Fi certified which
means that it will work well with different branded equipment as long as the equipment is also
Wi-Fi certified.

Page 176 B2: How can I connect my Pocket PC to the usable Wireless Network? Please click
Start > Settings > System > Wireless LAN Utility > Scan to view Scan Page where you can find
the usable Wireless Network. If you cannot see all the networks you are expecting, please click
“Rescan”...

Page 177 B4: What is 802.11 Ad Hoc Network? What should I do to form an 802.11 Ad Hoc
Network? 802.11 Ad Hoc Mode is used to create a peer-to-peer connection without an Access
Point. The SSID must be the same among stations to enable the wireless communication within
the local area network.

Page 178 Set your Pocket PC as 802.11 Ad Hoc Mode and choose the same SSID to join the
802.11 Ad Hoc Network (choose the DHCP to get the IP assigned). Check and make sure the
Wireless LAN Adaptor in the 802.11 Ad Hoc Network have the same IP group.

Page 179 C2: How do I wirelessly browse the Internet? If your network uses DHCP (Dynamic
Host Configuration Protocol), an IP address and DNS (or WINS) will be assigned automatically.
On your Pocket PC, simply click Start > Setting > Connections > Network Adaptors >...

Page 180 FAQ about Wireless LAN D. Settings D1: What is SSID? What should I set in the
SSID field? SSID stands for Service Set Identification, which is the ID to form the Wireless
Network. You can set up to 32 characters in the SSID field. For the Infrastructure Mode, you
should set the SSID the same as the Access Point been connected with.

Page 181 E. Security E1: What is WEP? WEP stands for Wired Equivalent Privacy, a security
service, used to prevent the unauthorized access to your wireless network. E2: How many WEP
security service modes does my Wireless LAN support? WEP stands for Wired Equivalent Privacy
that is the security service for the Wireless Network.

Page 182 F3: How does the data transmission rate work? IEEE802.11b WLAN Adaptor allows
you to choose one of the six data rate options: Fixed 1Mbps, Fixed 2Mbps, Fixed 5.5Mbps, Fixed
11 Mbps, Auto Select 1 or 2 Mbps, and Fully Auto. The farther the distance between two
communicating devices, the slower the data rate should be used.
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